openSUSE:Factory-i586-standard: incoherent-version-dependency-on
Package State Errors Warnings Info
bladeRF succeeded 0 1 0