openSUSE:Factory-i586-standard: suse-obsolete-insserv-requirement
Package State Errors Warnings Info
xrootd succeeded 1 7 1
siproxd succeeded 0 4 1
scmon succeeded 0 2 0
safte-monitor succeeded 0 6 1
rabbitmq-server succeeded 0 4 0
pdns-recursor succeeded 0 7 0
nxtvepg succeeded 0 3 1
nrpe succeeded 0 2 0
mhvtl failed 0 6 0
isapnp succeeded 0 8 0
firebird succeeded 0 6 0
erlang failed 1 12 1
dkimproxy succeeded 0 4 0
cvs2svn succeeded 0 2 0
compcache succeeded 0 6 0