openSUSE:Factory-i586-standard: wrong-script-interpreter
Package State Errors Warnings Info
python-trollius succeeded 1 0 0
perl-Variable-Magic succeeded 2 2 0
perl-DBM-Deep succeeded 1 3 0
perl-Business-ISBN succeeded 1 1 0
mk-configure succeeded 1 1 0