openSUSE:Factory-x86_64-standard: obsolete-suse-version-check
Package State Errors Warnings Info
xorg-x11-libs succeeded 0 2 0
xindy succeeded 1 3 0
xemacs-packages succeeded 1 7 0
vm-install succeeded 0 3 0
trustedgrub succeeded 0 5 0
transfig succeeded 0 2 0
texinfo4 succeeded 0 2 0
siproxd succeeded 0 3 1
safte-monitor succeeded 0 6 1
readline succeeded 0 4 0
plotutils succeeded 0 5 0
pcsc-cyberjack succeeded 1 3 0
pavumeter succeeded 0 3 0
liboggz succeeded 0 1 0
ldtp succeeded 0 1 0
hp-drive-guard succeeded 0 4 1
hddtemp succeeded 0 1 0
gv succeeded 0 2 0
gtk2-metatheme-nimbus succeeded 0 4 0
grub succeeded 0 6 0
emacs-auctex succeeded 0 5 0
ddd succeeded 0 3 1
compcache succeeded 0 6 0
canna succeeded 1 13 1
autoconf213 succeeded 1 1 0