openSUSE:Factory-x86_64-standard: suse-obsolete-insserv-requirement
Package State Errors Warnings Info
xrootd succeeded 1 7 1
siproxd succeeded 0 4 1
safte-monitor failed 0 6 1
rabbitmq-server failed 0 4 0
pdns-recursor succeeded 0 7 0
nxtvepg succeeded 0 3 1
nrpe succeeded 0 2 0
mhvtl succeeded 0 6 0
grafana succeeded 0 4 0
firebird succeeded 0 6 0
erlang succeeded 2 13 1
dkimproxy succeeded 0 4 0
cvs2svn succeeded 0 2 0
compcache succeeded 0 6 0