openSUSE:Factory-x86_64-standard: wrong-script-end-of-line-encoding
Package State Errors Warnings Info
wesnoth succeeded 0 5 0
vtcl succeeded 0 3 0
seamonkey failed 1 8 1
rubygem-sprockets-helpers succeeded 0 4 0
rubygem-pry-doc succeeded 1 6 0
rubygem-hpricot succeeded 1 4 0
python-ucsmsdk succeeded 0 2 0
python-scipy:standard succeeded 1 2 0
python-scipy:gnu-hpc succeeded 1 5 0
python-kmatch succeeded 1 2 0
python-cryptography-vectors succeeded 0 3 0
python-charset-normalizer succeeded 0 2 0
python-celerymon succeeded 0 4 0
python-Flask-Admin succeeded 0 4 0
perl-Test-WWW-Selenium succeeded 0 3 0
perl-Term-ProgressBar succeeded 0 2 0
perl-SVG succeeded 0 3 0
perl-MIME-Lite succeeded 1 3 0
perl-Boost-Geometry-Utils succeeded 1 5 0
perl-Apache-Session succeeded 0 3 0
owasp-modsecurity-crs succeeded 1 4 0
openlierox succeeded 1 7 1
open-vm-tools succeeded 0 8 1
ooRexx succeeded 0 4 1
octave-forge-statistics succeeded 0 2 0
nginx succeeded 0 4 0
mono-core succeeded 3 16 0
i4l-base failed 0 18 1
hercules succeeded 0 8 1
ghc-ansi-wl-pprint succeeded 1 1 0
cecilia succeeded 0 5 0
bsh2 succeeded 1 3 0
argus-client succeeded 0 4 1
apache2-mod_security2 succeeded 0 5 1